<!DOCTYPE html>
<html lang="de" itemscope="itemscope" xmlns="http://www.w3.org/1999/xhtml" itemtype="http://schema.org/VideoObject" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# video: http://ogp.me/ns/video#">
<head>
<title>Verrückte Gutachten – wenn Menschen entmündigt werden - Planet Wissen</title>
<meta name="dcterms.title" content="Verrückte Gutachten – wenn Menschen entmündigt werden"/>
<meta http-equiv="X-UA-Compatible" content="IE=edge"/>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8"/>
<meta http-equiv="pragma" content="no-cache"/>
<meta http-equiv="cache-control" content="no-cache"/>
<meta http-equiv="expires" content="Thu, 08 Oct 1981 12:00:00 GMT"/>
<meta name="viewport" content="width=device-width, user-scalable=yes, initial-scale=1.0, minimum-scale=1.0"/>
<meta property="fb:pages" content="1613685202193059,90642806830,130548627130448,526552690751146,384926558186855,129317673783457,106705622731646,259129067792159,861081030663297,144547849298445,212279448791080,1721380974797710,516462941896253,358433614205531,1615399212084960,544719199043323,1434661813258193,186835904683265,296289606573,421965021500752,1121862397919896,195377794250046,338029309880185,181756501864579,523140377699682,817293555066265,186702484702033,371082536270295,364704117198947,124207927630198,221940214516485,1475134875830953,759533957391820,325475550831853,216419568456863,429139000022,399241730563,174242895924927,53288989368,113750185472846,445562568971817,167378096628240,145008745706730,733049073494844,135072289873287,344196332337797,460210664060478,303598826385957,170611996376433,253874014683788,131969380240974,294785953870202,119668774820442,162845840490657,139707956130959,281374231896419,217409215341,306696179357452,150226341758049,303752069636561,342934919135634,419475644748902,830059210436802,559469264109750,273426262942,767705053304994,336836156649172"/>
<meta name="Keywords" content="Planet Wissen,Psychiater, Psychologe, Psychologische Gutachten, Gutachter, Gerichtsgutachter"/>
<meta name="Description" content="Sie sind die &#034;Gehilfen des Richters&#034;, so werden Gutachter genannt. Auf der Grundlage ihrer Beurteilung fällen Juristen das Urteil. Studien und Justizskandale lassen an der Qualität der Gutachten Zweifel aufkommen. Niemand kontrolliert die"/>
<meta name="dcterms.abstract" content="Sie sind die &#034;Gehilfen des Richters&#034;, so werden Gutachter genannt. Auf der Grundlage ihrer Beurteilung fällen Juristen das Urteil. Studien und Justizskandale lassen an der Qualität der Gutachten Zweifel aufkommen. Niemand kontrolliert die Gutachter. Doch Mindeststandards, Listen mit kompetenten Gutachtern, spezialisierte Studiengänge sollen verhindern, dass aus einem Gutachten ein &#034;Schlechtachten&#034; wird. Wie begründet ist also die Angst vor der Zwangseinweisung?"/>
<meta name="dcterms.date" content="2018-11-05T11:15:00.000+01:00"/>
<meta name="expires" content="2023-10-10T09:37:09.000+02:00"/>
<meta name="dcterms.extent" content="3532"/>
<meta name="dcterms.type" content="Video"/>
<meta name="medium" content="video"/>
<meta name="dcterms.hasPart" content="https://www.planet-wissen.de//www1.wdr.de/mediathek/video/sendungen/planet-wissen-swr/video-kritik-wird-nicht-gerne-gesehen-gespraech-mit-dr-hanna-ziegert-100.html"/>
<meta name="dcterms.hasPart" content="https://www.planet-wissen.de//www1.wdr.de/mediathek/video/sendungen/planet-wissen-swr/video-wann-droht-eine-zwangseinweisung--100.html"/>
<meta name="Author" content="planetwissen.de"/>
<meta name="DC.Rights" content=""/>
<meta name="DC.Date" content="2018-11-05T14:53+01:00"/>
<meta name="Publisher" content="planetwissen.de"/>
<meta property="og:title" content="Verrückte Gutachten – wenn Menschen entmündigt werden"/>
<meta property="og:description" content="Sie sind die &#034;Gehilfen des Richters&#034;, so werden Gutachter genannt. Auf der Grundlage ihrer Beurteilung fällen Juristen das Urteil. Studien und Justizskandale lassen an der Qualität der Gutachten Zweifel aufkommen. Niemand kontrolliert die Gutachter. Doch Mindeststandards, Listen mit kompetenten Gutachtern, spezialisierte Studiengänge sollen verhindern, dass aus einem Gutachten ein &#034;Schlechtachten&#034; wird. Wie begründet ist also die Angst vor der Zwangseinweisung?"/>
<meta property="og:type" content="video"/>
<meta property="og:image" content="https://www.planet-wissen.de/sendungen/sendung-verrueckte-gutachten-100~_v-gseagaleriexl.jpg"/>
<meta property="og:url" content="https://www.planet-wissen.de//www1.wdr.de/mediathek/video/sendungen/planet-wissen-swr/video-verrueckte-gutachten--wenn-menschen-entmuendigt-werden-100.html"/>
<meta property="og:video" content="https://www.planet-wissen.de//www1.wdr.de/mediathek/video/sendungen/planet-wissen-swr/video-verrueckte-gutachten--wenn-menschen-entmuendigt-werden-100.html"/>
<meta property="og:site_name" content="WDR Nachrichten"/>
<meta property="og:video:type" content="application/xhtml+xml"/>
<meta property="video:release_date" content="2018-10-10T09:37:09.000+02:00"/>
<meta property="video:duration" content="3532"/>
<meta name="twitter:title" content="Verrückte Gutachten – wenn Menschen entmündigt werden"/>
<meta name="twitter:description" content="Sie sind die &#034;Gehilfen des Richters&#034;, so werden Gutachter genannt. Auf der Grundlage ihrer Beurteilung fällen Juristen das Urteil. Studien und Justizskandale lassen an der Qualität der Gutachten Zweifel aufkommen. Niemand kontrolliert die Gutachter. Doch Mindeststandards, Listen mit kompetenten Gutachtern, spezialisierte Studiengänge sollen verhindern, dass aus einem Gutachten ein &#034;Schlechtachten&#034; wird. Wie begründet ist also die Angst vor der Zwangseinweisung?"/>
<meta name="twitter:image:src" content="https://www.planet-wissen.de/sendungen/sendung-verrueckte-gutachten-100~_v-gseagaleriexl.jpg"/>
<meta name="twitter:card" content="summary_large_image"/>
<meta name="twitter:site" content="@wdr"/>
<meta name="robots" content="index,follow,noarchive"/>
<link rel="apple-touch-icon" sizes="180x180" href="/resources/img/favicon/apple-touch-icon.png">
<link rel="icon" type="image/png" href="/resources/img/favicon/favicon-32x32.png" sizes="32x32">
<link rel="icon" type="image/png" href="/resources/img/favicon/favicon-16x16.png" sizes="16x16">
<link rel="manifest" href="/resources/img/favicon/manifest.json">
<link rel="shortcut icon" href="/resources/img/favicon/favicon.ico">
<meta name="msapplication-config" content="/resources/img/favicon/browserconfig.xml">
<meta name="theme-color" content="#ffffff">
<link rel="amphtml" href="https://www1.wdr.de/mediathek/video/sendungen/planet-wissen-swr/video-verrueckte-gutachten--wenn-menschen-entmuendigt-werden-100.amp"/>
<link rel="canonical" href="https://www1.wdr.de/mediathek/video/sendungen/planet-wissen-swr/video-verrueckte-gutachten--wenn-menschen-entmuendigt-werden-100.html"/>
<link rel="stylesheet" type="text/css" href="/resources/css/merged_base.css?version=5.61.1" media="screen"/>
<link rel="stylesheet" type="text/css" href="/resources/css/merged_print.css?version=5.61.1" media="print"/>
<noscript>
<link rel="stylesheet" type="text/css" href="/resources/css/merged_noScript.css?version=5.61.1"/>
</noscript>
<script type="text/javascript">
var cssPath = '/resources/css/merged_';
var webappVersion = '5.61.1';
</script>
<script type="text/javascript" src="/resources/js/merged_scripts.js?version=5.61.1"></script>
<link rel="stylesheet" href="/podcast-button_fix_100.css" type="text/css"/>
<link rel="stylesheet" href="/fix-sm-integration100.css" type="text/css"/>
</head>
<body class="tv event viewL  " >
<a id="goToHead"></a>
<!--googleoff: index-->
<div id="header" >
<div class="wrapper">
<div class="section sectionA" data-ctrl-layoutable="{'id':'laySub','action':{'default':['widthBound'],'s':['disable'],'xs':['disable']}}" data-ctrl-collapsible="{'id':'collHead','action':{'default':['openEntries','disable'],'s':['closeEntries','closeEntriesOnVanish','enable'], 'xs':['closeEntries','closeEntriesOnVanish','enable']}}">
<div role="navigation" class="masternavi" data-ctrl-collHead-entry="{'id':'h3'}">
<a href="#goToContent" class="hidden">zum Inhalt</a>
<a href="#sportschauNavi" class="hidden">zur Navigation</a>
<a href="#sportschauSuche" class="hidden">zur Suche</a>
<div class="mnHolder">
<div class="menueToggle" data-ctrl-collHead-h3-trigger="{'action':{'default':['closeOtherEntries','toggleBody']}}"><a href="#" >ARD Navigation</a></div>
<ul data-ctrl-collHead-h3-body="{}">
<li class="ard">
<a href="http://www.ard.de/" class="home">ARD Home</a>
</li>
<li class="tagesschau">
<a href="http://www.tagesschau.de/" >Nachrichten</a>
</li>
<li class="sportschau">
<a href="http://www.sportschau.de/" >Sport</a>
</li>
<li class="boerse">
<a href="http://boerse.ard.de/" >Börse</a>
</li>
<li class="ratgeber">
<a href="http://www.ard.de/ratgeber/" >Ratgeber</a>
</li>
<li class="wissen active">
<a href="http://www.ard.de/wissen/" >Wissen</a>
</li>
<li class="kultur">
<a href="http://www.ard.de/kultur/" >Kultur</a>
</li>
<li class="kinder">
<a href="http://www.ard.de/kinder/" >Kinder</a>
</li>
<li class="intern">
<a href="http://www.ard.de/die-ard" >Die ARD</a>
</li>
<li class="tv">
<a href="http://www.daserste.de/" >Fernsehen</a>
</li>
<li class="radio">
<a href="http://www.ard.de/radio/" >Radio</a>
</li>
<li class="ardmt">
<a href="http://www.ardmediathek.de/" >ARD Mediathek</a>
</li>
</ul>
<div class="ardlogo">
<a href="http://www.ard.de/" class="home"></a>
</div>
</div>
</div>
<div class="mnHolder" data-ctrl-layoutable="{'id':'laySub','action':{'default':['widthBound'],'s':['disable'],'xs':['disable']}}">
<div role="banner" class="logo">
<a href="/index.html" >
<img alt="zu Startseite Planet Wissen" src="/resources/img/base/logo/logo_planetwissen.png" title="zu Startseite Planet Wissen"/>
</a>
</div>
<div id="subnav" class="clearfix">
<div id="sender">
<ul>
<li class="first">
<a href="http://www.br.de/fernsehen/ard-alpha/index.html" onclick="window.open(this.href); return false;" id="navi_br_alpha" title="Zum Internetangebot von ARD alpha">
<img src="/resources/img/base/logo/alpha.png" alt="Zum Internetangebot von ARD alpha" title="Zum Internetangebot von ARD alpha"/>
</a>
</li>
<li>
<a href="http://www.swr.de/" onclick="window.open(this.href); return false;" id="navi_swr" title="Zum Internetangebot des SWR">
<img src="/resources/img/base/logo/swr.png" title="Zum Internetangebot des SWR" alt="Zum Internetangebot des SWR"/>
</a>
</li>
<li class="last">
<a href="http://www1.wdr.de/themen/index.html" onclick="window.open(this.href); return false;" id="navi_wdr" title="Zum Internetangebot des WDR">
<img src="/resources/img/base/logo/wdr.png" alt="Zum Internetangebot des WDR" title="Zum Internetangebot des WDR"/>
</a>
</li>
</ul>
</div>
</div>
<div role="search" class="searchBox" data-ctrl-collHead-entry="{'id':'gsea-suche-planetwissen-id'}">
<a id="wdrSuche" class="hidden"></a>
<div class="searchToggle" data-ctrl-collHead-gsea-suche-planetwissen-id-trigger="{'action':{'s':['closeOtherEntries','toggleBody'], 'xs':['closeOtherEntries','toggleBody']}}">
<a href="/layout/sucheplanetwissen102.jsp"><img alt='Lupe' title='Suche' src='/resources/img/base/icon/lupe_gross.png'/></a>
</div>
<form name="form_gsea-suche-planetwissen-id"
class="searchForm"
method="post"
action="/layout/sucheplanetwissen102.jsp"
data-ctrl-collHead-gsea-suche-planetwissen-id-body={}
data-ctrl-formular="{'id':'form_gsea-suche-planetwissen-id'}">
<input
class="searchInput"
name="q"
type="text"
value="in planet-wissen.de suchen"
data-ctrl-form_gsea-suche-planetwissen-id-input="{'action':{'default':['switchValue']}}"
/>
<a	href="/layout/sucheplanetwissen102.jsp"
class="searchSubmit"
data-ctrl-form_gsea-suche-planetwissen-id-trigger="{'action':{'default':['submit']}}">
<img alt='Lupe' title='Suche' src='/resources/img/base/icon/lupe_gross.png'/>
</a>
</form>
</div>

</div>
</div>
</div>
</div>
<!--googleon: index-->
<div id="content" class="home" data-page-url="https://www1.wdr.de/mediathek/video/sendungen/planet-wissen-swr/video-verrueckte-gutachten--wenn-menschen-entmuendigt-werden-100.html">
<div class="wrapper equalHeight" role="main">
<div class="section sectionA hidden">
<div class="breadcrumb screenReader">
<p class="hidden">Sie befinden sich hier: </p>
<ul>
<li>
<a href="/index.html">Planet Wissen</a>
</li>
</ul>
</div>
</div>
<a id="goToContent"></a>

<!-- Planet Wissen -->
<div data-ctrl-collapsible="{'id':'navProgram','action':{'default':['openEntries','disable'], 'xs':['closeEntries','closeEntriesOnVanish','enable'],'s':['closeEntries','closeEntriesOnVanish','enable']}}">
<a id="mainmenu" class="hidden"></a>
<div role="navigation" class="naviSerialProgram" data-ctrl-navprogram-entry="{'id':'nav1'}">
<div style="position: static; cursor: default;"	class="menueToggle hasArrow" data-ctrl-navprogram-nav1-trigger="{'action':{'default':['closeOtherEntries','toggleBody']}}">
<a class="">Menü</a>
</div>
<ul data-ctrl-navprogram-nav1-body="{}" class="menu">
<li class="active">
<span class="collapsed">
<a href="/index.html">
Startseite
</a>
</span>
</li>
<li class="">
<span class="collapsed subressort ">
<a href="/sendungen/index.html">
Sendungen
</a>
</span>
</li>
<li class="">
<span class="collapsed subressort ">
<a href="/natur/index.html">
Natur
</a>
</span>
</li>
<li class="">
<span class="collapsed subressort ">
<a href="/technik/index.html">
Technik
</a>
</span>
</li>
<li class="">
<span class="collapsed subressort ">
<a href="/geschichte/index.html">
Geschichte
</a>
</span>
</li>
<li class="">
<span class="collapsed subressort ">
<a href="/kultur/index.html">
Kultur
</a>
</span>
</li>
<li class="">
<span class="collapsed subressort ">
<a href="/gesellschaft/index.html">
Gesellschaft
</a>
</span>
</li>
</ul>
<div class="clearMe"></div>
</div>
</div>

<h1 class="siteHeadline hidden">Verrückte Gutachten – wenn Menschen entmündigt werden</h1>
<div class="section sectionZ sectionArticle">
<div class="con">
<div class="modCon">
<div class="mod modA modParagraph">
<div class="boxCon">
<div class="box">
<h2 class="ressort hidden">Video</h2>
<div class="teaser">
<div class="mediaCon mediaTop">
<div class="media mediaA videoLink autoStart">
<!-- MicroData fuer Google -->
<script type="application/ld+json">
{
"@context" : "https://schema.org/",
"@type" : "VideoObject",
"image" : {
"@type" : "ImageObject",
"url" : "https://www.planet-wissen.de/sendungen/sendung-verrueckte-gutachten-100~_v-gseagaleriexl.jpg",
"height" : 900,
"width" : 1600
},
"headline" : "Verrückte Gutachten – wenn Menschen entmündigt werden",
"keywords" : [ "Psychiater", "Psychologe", "Psychologische Gutachten", "Gutachter", "Gerichtsgutachter" ],
"mainEntityOfPage" : {
"@type" : "WebPage",
"@id" : "https://www.planet-wissen.de/index.html"
},
"publisher" : {
"@type" : "Organization",
"name" : "wdr.de",
"logo" : {
"@type" : "ImageObject",
"url" : "https://www.planet-wissen.de/resources/img/wdr/logo/wdr_logo_print.png",
"height" : 36,
"width" : 117
}
},
"description" : "Sie sind die &#034;Gehilfen des Richters&#034;, so werden Gutachter genannt. Auf der Grundlage ihrer Beurteilung fällen Juristen das Urteil. Studien und Justizskandale lassen an der Qualität der Gutachten Zweifel aufkommen. Niemand kontrolliert die Gutachter. Doch Mindeststandards, Listen mit kompetenten Gutachtern, spezialisierte Studiengänge sollen verhindern, dass aus einem Gutachten ein &#034;Schlechtachten&#034; wird. Wie begründet ist also die Angst vor der Zwangseinweisung?",
"name" : "Verrückte Gutachten – wenn Menschen entmündigt werden",
"datePublished" : "2018-10-10T09:38+02:00",
"dateModified" : "2018-10-10T09:38+02:00",
"duration" : "PT58M52S",
"uploadDate" : "2018-10-10T09:37+02:00",
"productionCompany" : {
"@type" : "Organization",
"name" : "SWR"
},
"thumbnailURL" : [ "https://www.planet-wissen.de/sendungen/sendung-verrueckte-gutachten-100~_v-gseaclassicxl.jpg" ],
"expires" : "2023-10-10T09:37+02:00",
"@id" : "https://www1.wdr.de/mediathek/video/sendungen/planet-wissen-swr/video-verrueckte-gutachten--wenn-menschen-entmuendigt-werden-100.html",
"url" : "https://www1.wdr.de/mediathek/video/sendungen/planet-wissen-swr/video-verrueckte-gutachten--wenn-menschen-entmuendigt-werden-100.html"
}
</script>
<script type="application/ld+json">
{
"@context" : "https://schema.org/",
"@type" : "BreadcrumbList",
"itemListElement" : [ {
"@type" : "ListItem",
"position" : 1,
"item" : {
"@id" : "https://www.planet-wissen.de/index.html",
"name" : "Planet Wissen"
}
} ]
}
</script>
<!-- MicroData fuer Google -->
<a href="javascript:void(0);" class="mediaLink video" data-extension='{"mediaObj":{"url":"http://deviceids-medp.wdr.de/ondemand/167/1672361.js","embedURL":"https://www.planet-wissen.de/extern/video-verrueckte-gutachten--wenn-menschen-entmuendigt-werden-100.html"}}' title="Video starten">
<picture>
<source srcset="/sendungen/sendung-verrueckte-gutachten-100~_v-ARDFotogalerie.jpg" media="(min-width: 1901px)"/><source srcset="/sendungen/sendung-verrueckte-gutachten-100~_v-gseapremiumxl.jpg" media="(min-width: 1010px) and (max-width: 1900px)"/><source srcset="/sendungen/sendung-verrueckte-gutachten-100~_v-TeaserAufmacher.jpg" media="(min-width: 768px) and (max-width: 1009px)"/><source srcset="/sendungen/sendung-verrueckte-gutachten-100~_v-TeaserAufmacher.jpg" media="(min-width: 480px) and (max-width: 767px)"/><source srcset="/sendungen/sendung-verrueckte-gutachten-100~_v-TeaserNormal.jpg" media="(max-width: 479px)"/>
<source srcset="/sendungen/sendung-verrueckte-gutachten-100~_v-gseapremiumxl.jpg" />
<img class="img" alt="Gutachten-Ordner." title="Gutachten-Ordner. | Bildquelle: WDR" src="/sendungen/sendung-verrueckte-gutachten-100~_v-gseapremiumxl.jpg"/>
</picture>
<span class="hidden">Video starten, abbrechen mit Escape</span>
</a>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="con">
<div class="modCon">
<div class="mod modA modHeadline small">
<div class="boxCon">
<div class="box">
<div class="mediaDescription teaser">
<h3 class="headline">Verrückte Gutachten – wenn Menschen entmündigt werden</h3>
<p class="infotext">05.11.2018 | 58:52 <abbr title='Minuten'>Min.</abbr> | SWR</p>
<p class="text">Sie sind die &#034;Gehilfen des Richters&#034;, so werden Gutachter genannt. Auf der Grundlage ihrer Beurteilung fällen Juristen das Urteil. Studien und Justizskandale lassen an der Qualität der Gutachten Zweifel aufkommen. Niemand kontrolliert die Gutachter. Doch Mindeststandards, Listen mit kompetenten Gutachtern, spezialisierte Studiengänge sollen verhindern, dass aus einem Gutachten ein &#034;Schlechtachten&#034; wird. Wie begründet ist also die Angst vor der Zwangseinweisung?</p>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="con">
<h2 class="conHeadline hidden">Neuer Abschnitt</h2>
<div class="modCon">
<div class="mod modA modHeadline small">
<div class="boxCon">
<div class="box">
<div class="teaser jumpMarkList">
<div class="linklist">
<ul class="list">
<li >
<a href="/video-verrueckte-gutachten--wenn-menschen-entmuendigt-werden-100.html" data-extension='{"mediaObj":{"offset":"0.0"}}' title="Verrückte Gutachten – wenn Menschen entmündigt werden, SWR">
<span>Verrückte Gutachten – wenn Menschen entmündigt werden</span> <span>|</span> <strong>video</strong>
</a>
</li>
<li >
<a href="/video-kritik-wird-nicht-gerne-gesehen-gespraech-mit-dr-hanna-ziegert-100.html" title="Verrückte Gutachten – wenn Menschen entmündigt werden, SWR">
<span>Kritik wird nicht gerne gesehen! Gespräch mit Dr. Hanna Ziegert</span> <span>|</span> <strong>video</strong>
</a>
</li>
<li >
<a href="/video-wann-droht-eine-zwangseinweisung--100.html" title="Verrückte Gutachten – wenn Menschen entmündigt werden, SWR">
<span>Wann droht eine Zwangseinweisung? </span> <span>|</span> <strong>video</strong>
</a>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
</div>
</div>

</div>
<div class="section sectionC sectionArticle">
<div class="con">
<h2 class="conHeadline hidden">Neuer Abschnitt</h2>
<div class="modCon">
<div class="mod modA modPicList">
<div aria-live="polite" class="boxCon">
<div class="box">
<h3 class="hidden">Teaser</h3>
<div class="teaser">
<div class="linklist">
<ul id='relatedContent' class="list">
<li >
<a href="http://www.facebook.com/planetwissen" >
<div class="mediaCon">
<div class="media mediaA">
<picture>
<source srcset="/teaserbild-facebook-pw100~_v-ARDKleinerTeaser.jpg" media="(min-width: 1901px)"/><source srcset="/teaserbild-facebook-pw100~_v-ARDKleinerTeaser.jpg" media="(min-width: 1010px) and (max-width: 1900px)"/><source srcset="/teaserbild-facebook-pw100~_v-ARDKleinerTeaser.jpg" media="(min-width: 768px) and (max-width: 1009px)"/><source srcset="/teaserbild-facebook-pw100~_v-ARDKleinerTeaser.jpg" media="(min-width: 480px) and (max-width: 767px)"/><source srcset="/teaserbild-facebook-pw100~_v-ARDKleinerTeaser.jpg" media="(max-width: 479px)"/>
<source srcset="/teaserbild-facebook-pw100~_v-ARDKleinerTeaser.jpg" />
<img class="img" alt="Foto durch die Brille eines Nutzers, der das Facebook-Logo betrachtet." title="Foto durch die Brille eines Nutzers, der das Facebook-Logo betrachtet. | Bildquelle: dapd/Timur Emek" src="/teaserbild-facebook-pw100~_v-ARDKleinerTeaser.jpg"/>
</picture>
</div>
</div>
<span>Facebook</span> <span>|</span> <strong>mehr</strong>
</a>
</li>
<li >
<a href="https://twitter.com/planetwissen" >
<div class="mediaCon">
<div class="media mediaA">
<picture>
<source srcset="/twitter332~_v-ARDKleinerTeaser.jpg" media="(min-width: 1901px)"/><source srcset="/twitter332~_v-ARDKleinerTeaser.jpg" media="(min-width: 1010px) and (max-width: 1900px)"/><source srcset="/twitter332~_v-ARDKleinerTeaser.jpg" media="(min-width: 768px) and (max-width: 1009px)"/><source srcset="/twitter332~_v-ARDKleinerTeaser.jpg" media="(min-width: 480px) and (max-width: 767px)"/><source srcset="/twitter332~_v-ARDKleinerTeaser.jpg" media="(max-width: 479px)"/>
<source srcset="/twitter332~_v-ARDKleinerTeaser.jpg" />
<img class="img" alt="Twitter-Vogel auf einem Rechner." title="Twitter-Vogel auf einem Rechner. | Bildquelle: dapd" src="/twitter332~_v-ARDKleinerTeaser.jpg"/>
</picture>
</div>
</div>
<span>Twitter</span> <span>|</span> <strong>mehr</strong>
</a>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="section sectionA">
<div class="con">
<div class="socialMedia">
<div class="mod modSharing">
<div class="shareCon">
<ul class="shares clearfix">
<li class="fb">
<a href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.planet-wissen.de%2Fvideo-verrueckte-gutachten--wenn-menschen-entmuendigt-werden-100.html" target="_blank"><img title="Bei Facebook teilen (Link öffnet in neuem Fenster)" alt="Bei Facebook teilen" src="/resources/img/base/icon/sharing_fb.svg"></a>
</li>
<li class="twitter">
<a href="http://twitter.com/share?url=https%3A%2F%2Fwww.planet-wissen.de%2Fvideo-verrueckte-gutachten--wenn-menschen-entmuendigt-werden-100.html&text=Sendung+vom+05.11.2018&via=wdr" target="_blank"><img title="Bei Twitter teilen (Link öffnet in neuem Fenster)" alt="Bei Twitter teilen" src="/resources/img/base/icon/sharing_twitter.svg"></a>
</li>
<li class="google">
<a href="https://plus.google.com/share?url=https%3A%2F%2Fwww.planet-wissen.de%2Fvideo-verrueckte-gutachten--wenn-menschen-entmuendigt-werden-100.html" target="_blank"><img title="Bei Google+ teilen (Link öffnet in neuem Fenster)" alt="Icon Google+" src="/resources/img/base/icon/sharing_google.svg"></a>
</li>
<li class="email">
<a href="mailto:?subject=Linktipp%3A%20Sendung%20vom%2005.11.2018&body=Linktipp%3A%20Sendung%20vom%2005.11.2018%0Ahttps%3A%2F%2Fwww.planet-wissen.de%2Fvideo-verrueckte-gutachten--wenn-menschen-entmuendigt-werden-100.html" target="_blank"><img title="Via E-Mail empfehlen" alt="Via E-Mail empfehlen" src="/resources/img/base/icon/sharing_email.svg"></a>
</li>
<li class="whatsapp">
<a href="whatsapp://send?text=Linktipp%3A%20Sendung%20vom%2005.11.2018%20https%3A%2F%2Fwww.planet-wissen.de%2Fvideo-verrueckte-gutachten--wenn-menschen-entmuendigt-werden-100.html" target="_blank"><img title="Via WhatsApp empfehlen" alt="Via WhatsApp empfehlen" src="/resources/img/base/icon/sharing_whatsapp.svg"></a>
</li>
<li class="print">
<a href="#" onclick="app.printWindow();
return false;">
<img title="Seite drucken" alt="Seite drucken" src="/resources/img/base/icon/sharing_print.svg">
</a>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
<div class="section sectionA">
<div class="breadcrumb">
<p class="hidden">Sie befinden sich hier: </p>
<ul>
<li>
<a href="/index.html">Planet Wissen</a>
</li>
</ul>
</div>
<div class="poweruser">
<span>Darstellung:</span>
<ul>
<li><a onclick="app.mediaMatcher.forceQuery('auto',0); return false;" href="#">AUTO</a></li>
<li data-ctrl-attributeswap="{'action':{'default':{'class':''},'xs':{'class':'active'}}}"><a onclick="app.mediaMatcher.forceQuery(0,48); return false;" href="#">XS</a></li>
<li data-ctrl-attributeswap="{'action':{'default':{'class':''},'s':{'class':'active'}}}"><a onclick="app.mediaMatcher.forceQuery(1,48);  return false;" href="#">S</a></li>
<li data-ctrl-attributeswap="{'action':{'default':{'class':''},'m':{'class':'active'}}}"><a onclick="app.mediaMatcher.forceQuery(2,48);  return false;" href="#">M</a></li>
<li data-ctrl-attributeswap="{'action':{'default':{'class':''},'l':{'class':'active'}}}"><a onclick="app.mediaMatcher.forceQuery(3,48);  return false;" href="#">L</a></li>
<li data-ctrl-attributeswap="{'action':{'default':{'class':''},'xl':{'class':'active'}}}"><a onclick="app.mediaMatcher.forceQuery(4,48);  return false;" href="#">XL</a></li>
</ul>
</div>
</div>
</div>
</div>
<!--googleoff: index-->
<div id="footer">
<div class="wrapper" role="navigation">
<div class="section sectionA" data-ctrl-collapsible="{'id':'collfoot','action':{'default':['openEntries','disable'],'xs':['enable','closeEntries'],'s':['enable','closeEntries'],'m':['enable','closeEntries']}}">
<h2 class="hidden">Links auf weitere Angebotsteile</h2>
<div class="unitD" data-ctrl-collfoot-entry="{'id':'planetwissenfooterlinklisteservice100'}">
<h3 id="planetwissenfooterlinklisteservice100-tab" data-ctrl-collfoot-planetwissenfooterlinklisteservice100-trigger="{'action':{'default':['closeOtherEntries','toggleBody']}}" aria-controls="planetwissenfooterlinklisteservice100-panel" role="tab">Service</h3>
<ul id="planetwissenfooterlinklisteservice100-panel" data-ctrl-collfoot-planetwissenfooterlinklisteservice100-body="{}" aria-labeledby="planetwissenfooterlinklisteservice100-tab" role="tabpanel">
<li><a href="/layout/sucheplanetwissen102.html">Suche </a></li>
<li><a href="/newsletter/index.html">Newsletter</a></li>
<li><a href="http://www.facebook.com/planetwissen">Facebook</a></li>
<li><a href="https://twitter.com/planetwissen">Twitter</a></li>
<li><a href="http://www1.wdr.de/mediathek/video/podcast/channel-planet-wissen-100.podcast">Podcast</a></li>
<li><a href="https://www1.wdr.de/unternehmen/der-wdr/standorte/studios/dortmund/redaktionbildung100.html">Über uns</a></li>
<li><a href="/sendungen/sendungen-a-z/sendungen-a-z-102.html">Sendungen A–Z</a></li>
<li><a href="/sitemap/index.html">Sitemap</a></li>
<li><a href="http://www.planet-schule.de/">Planet Schule</a></li>
</ul>
</div>
<div class="unitD" data-ctrl-collfoot-entry="{'id':'plawi-footerlinkliste-planet-wissen-de-100'}">
<h3 id="plawi-footerlinkliste-planet-wissen-de-100-tab" data-ctrl-collfoot-plawi-footerlinkliste-planet-wissen-de-100-trigger="{'action':{'default':['closeOtherEntries','toggleBody']}}" aria-controls="plawi-footerlinkliste-planet-wissen-de-100-panel" role="tab">planet-wissen.de</h3>
<ul id="plawi-footerlinkliste-planet-wissen-de-100-panel" data-ctrl-collfoot-plawi-footerlinkliste-planet-wissen-de-100-body="{}" aria-labeledby="plawi-footerlinkliste-planet-wissen-de-100-tab" role="tabpanel">
<li><a href="/sendungen/index.html">Sendungen</a></li>
<li><a href="/natur/index.html">Natur</a></li>
<li><a href="/technik/index.html">Technik</a></li>
<li><a href="/geschichte/index.html">Geschichte</a></li>
<li><a href="/kultur/index.html">Kultur</a></li>
<li><a href="/gesellschaft/index.html">Gesellschaft</a></li>
<li><a href="/gesellschaft/essen/kochen/fotostrecken-100.html">Bildergalerien</a></li>
<li><a href="/multimediaelemente100.html">Wissen interaktiv</a></li>
<li><a href="/quizze-100.html">Quizze</a></li>
</ul>
</div>
<div class="unitD" data-ctrl-collfoot-entry="{'id':'gemeinsame-programme100'}">
<h3 id="gemeinsame-programme100-tab" data-ctrl-collfoot-gemeinsame-programme100-trigger="{'action':{'default':['closeOtherEntries','toggleBody']}}" aria-controls="gemeinsame-programme100-panel" role="tab">Gemeinsame Programme</h3>
<ul id="gemeinsame-programme100-panel" data-ctrl-collfoot-gemeinsame-programme100-body="{}" aria-labeledby="gemeinsame-programme100-tab" role="tabpanel">
<li><a href="http://www.daserste.de/">Das Erste</a></li>
<li><a href="http://one.ard.de/">ONE</a></li>
<li><a href="https://www.funk.net/">funk</a></li>
<li><a href="http://programm.tagesschau24.de/">tagesschau24</a></li>
<li><a href="http://www.br.de/fernsehen/ard-alpha/index.html">ARD-alpha</a></li>
<li><a href="http://www.3sat.de/">3sat</a></li>
<li><a href="http://www.arte.tv/de">arte</a></li>
<li><a href="http://www.kika.de/">KiKA</a></li>
<li><a href="http://www.phoenix.de/">phoenix</a></li>
</ul>
</div>
<div class="unitD" data-ctrl-collfoot-entry="{'id':'runfunkanstalten-100'}">
<h3 id="runfunkanstalten-100-tab" data-ctrl-collfoot-runfunkanstalten-100-trigger="{'action':{'default':['closeOtherEntries','toggleBody']}}" aria-controls="runfunkanstalten-100-panel" role="tab">Rundfunkanstalten</h3>
<ul id="runfunkanstalten-100-panel" data-ctrl-collfoot-runfunkanstalten-100-body="{}" aria-labeledby="runfunkanstalten-100-tab" role="tabpanel">
<li><a href="http://www.br-online.de/">Bayerischer Rundfunk</a></li>
<li><a href="http://www.hessenschau.de/">Hessischer Rundfunk</a></li>
<li><a href="http://www.mdr.de/index.html">Mitteldeutscher Rundfunk</a></li>
<li><a href="http://www.ndr.de/">Norddeutscher Rundfunk</a></li>
<li><a href="http://www.radiobremen.de/">Radio Bremen</a></li>
<li><a href="http://www.rbb-online.de/">Rundfunk Berlin-Brandenburg</a></li>
<li><a href="http://www.sr-online.de/">Saarländischer Rundfunk</a></li>
<li><a href="http://www.swr.de/">Südwestrundfunk</a></li>
<li><a href="http://www.wdr.de/">Westdeutscher Rundfunk</a></li>
<li><a href="http://www.dw.com/">Deutsche Welle</a></li>
<li><a href="http://www.dradio.de">Deutschlandradio</a></li>
</ul>
</div>
<div class="foot">
<h2 class="hidden">Globale Links</h2>
<ul class="help">
<li><a href="/impressum/index.html">Impressum</a>
</li>
<li><a href="/hilfe/index.html">Hilfe</a>
</li>
<li><a href="/kontakt/index.html">Kontakt</a>
</li>
<li><a href="/datenschutz/datenschutz316.html">Datenschutzhinweis</a>
</li>
</ul>
<p class="copy">
&copy; WDR
2018
</p>
<a class="logo" href="http://ard.de/">
<img alt="zu Startseite Planet Wissen" title="zu Startseite Planet Wissen" src="/resources/img/base/icon/ard_wse.png"/>
</a>
</div>
</div>
<a href="#goToHead" class="hidden">Zum Anfang</a>
</div>
</div>

<!--googleon: index-->
</body>
</html>