<!DOCTYPE html>
<html lang="de" itemscope="itemscope" xmlns="http://www.w3.org/1999/xhtml" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# video: http://ogp.me/ns/video#">
<head>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8"/>
<link rel="preconnect" href="//www.wdr.de" />
<script id="jsCssPathAndVersion">
var cssPath = '/resources-v5.126.1/css/merged_'
var webappVersion = '5.126.1';
</script>
<script type="text/javascript">
gWDRMetaDataInfoObject = {
"cgInfo" : [ "Planet Wissen" ],
"pageData" : {
"content_type" : "Video",
"content_id" : "video-die-zukunft-des-handwerks--von-neuen-technologien-und-alten-techniken-102",
"title" : "Die Zukunft des Handwerks – Von neuen Technologien und alten Techniken",
"tags" : [ "Planet Wissen", "Beruf", " Ausbildung", " Auszubildende", " Lehre", " Lehrberuf", " Handwerk" ]
},
"publishData" : {
"publication_time" : "2021-10-21T06:00+02:00",
"publication_time_ts" : "1634788800",
"last_editorial_update" : "2021-10-19T12:17+02:00",
"last_editorial_update_ts" : "1634638650"
}
}
</script>
<link rel="preload" as="script" href="/resources-v5.126.1/js/merged_scripts.js"/>
<script src="/resources-v5.126.1/js/merged_scripts.js"></script>
<link rel="preload" as="style" href="/resources-v5.126.1/css/merged_base.css" />
<link rel="preload" as="style" href="/resources-v5.126.1/css/base/merged_reset.css" />
<link rel="preload" as="style" href="/resources-v5.126.1/css/base/merged_fonts.css" />
<link rel="preload" as="style" href="/resources-v5.126.1/css/base/merged_header.css" />
<link rel="preload" as="style" href="/resources-v5.126.1/css/base/merged_feature.css" />
<link rel="preload" as="style" href="/resources-v5.126.1/css/base/merged_external.css" />
<link rel="preload" as="style" href="/resources-v5.126.1/css/base/merged_geodata.css" />
<link rel="preload" as="style" href="/resources-v5.126.1/css/merged_xl.css" />
<link rel="preload" as="style" href="/resources-v5.126.1/css/merged_l.css" />
<link rel="preload" as="style" href="/resources-v5.126.1/css/merged_m.css" />
<link rel="preload" as="style" href="/resources-v5.126.1/css/merged_s.css" />
<link rel="preload" as="style" href="/resources-v5.126.1/css/merged_xs.css" />
<link rel="preload" as="style" href="/global-font-fix100.css"/>
<link rel="preload" as="style" href="/podcast-button_fix_100.css"/>
<link rel="preload" as="style" href="/fix-sm-integration100.css"/>
<link rel="preload" as="style" href="/play-button-plawi100.css"/>
<link rel="preload" as="style" href="/bugfix-floating100.css"/>
<link rel="preload" as="style" href="/fix-gefetteze-zwischenueberschriften-bei-ankern100.css"/>

<meta name="dcterms.title" content="Die Zukunft des Handwerks – Von neuen Technologien und alten Techniken"/>
<meta name="expires" content="0">
<meta name="viewport" content="width=device-width, user-scalable=yes, initial-scale=1.0, minimum-scale=1.0"/>
<meta name="Keywords" content="Planet Wissen,Beruf, Ausbildung, Auszubildende, Lehre, Lehrberuf, Handwerk"/>
<meta name="Description" content="Orgelbauerinnen, Parkettleger, Konditoren: Rund 130 Ausbildungsberufe im Handwerk gibt es, doch viele von ihnen haben ein Imageproblem. Sie gelten als anstrengend, dreckig oder unterbezahlt – deshalb entscheiden sich viele Jugendliche gegen eine"/>
<meta name="dcterms.abstract" content="Orgelbauerinnen, Parkettleger, Konditoren: Rund 130 Ausbildungsberufe im Handwerk gibt es, doch viele von ihnen haben ein Imageproblem. Sie gelten als anstrengend, dreckig oder unterbezahlt – deshalb entscheiden sich viele Jugendliche gegen eine Ausbildung im Handwerk. Zu Unrecht: Planet Wissen berichtet über Ausbildungsmöglichkeiten, Karrierechancen und neue Technologien im Handwerk."/>
<meta name="dcterms.date" content="2022-12-12T10:55:00.000+01:00"/>
<meta name="expires" content="2026-10-21T10:55:00.000+02:00"/>
<meta name="dcterms.extent" content="3488"/>
<meta name="dcterms.type" content="Video"/>
<meta name="medium" content="video"/>
<meta name="dcterms.hasPart" content="https://www.planet-wissen.de//www1.wdr.de/mediathek/video/sendungen/planet-wissen-wdr/video-wie-exoskelette-anstrengende-arbeiten-erleichtern-100.html"/>
<meta name="Author" content="planetwissen.de"/>
<meta name="DC.Rights" content=""/>
<meta name="DC.Date" content="2021-10-19T12:17+02:00"/>
<meta name="Publisher" content="planetwissen.de"/>
<meta property="og:title" content="Die Zukunft des Handwerks – Von neuen Technologien und alten Techniken"/>
<meta property="og:description" content="Orgelbauerinnen, Parkettleger, Konditoren: Rund 130 Ausbildungsberufe im Handwerk gibt es, doch viele von ihnen haben ein Imageproblem. Sie gelten als anstrengend, dreckig oder unterbezahlt – deshalb entscheiden sich viele Jugendliche gegen eine Ausbildung im Handwerk. Zu Unrecht: Planet Wissen berichtet über Ausbildungsmöglichkeiten, Karrierechancen und neue Technologien im Handwerk."/>
<meta property="og:type" content="video"/>
<meta property="og:image" content="https://www.planet-wissen.de/sendungen/handwerk-elektrikerin-schaltkreis-104~_v-gseagaleriexl.jpg"/>
<meta property="og:url" content="https://www1.wdr.de/mediathek/video/sendungen/planet-wissen-wdr/video-die-zukunft-des-handwerks--von-neuen-technologien-und-alten-techniken-102.html"/>
<meta property="og:video" content="https://www1.wdr.de/mediathek/video/sendungen/planet-wissen-wdr/video-die-zukunft-des-handwerks--von-neuen-technologien-und-alten-techniken-102.html"/>
<meta property="og:site_name" content="WDR Nachrichten"/>
<meta property="og:video:type" content="application/xhtml+xml"/>
<meta property="video:release_date" content="2021-10-21T06:00:00.000+02:00"/>
<meta property="video:duration" content="3488"/>
<meta name="twitter:title" content="Die Zukunft des Handwerks – Von neuen Technologien und alten Techniken"/>
<meta name="twitter:description" content="Orgelbauerinnen, Parkettleger, Konditoren: Rund 130 Ausbildungsberufe im Handwerk gibt es, doch viele von ihnen haben ein Imageproblem. Sie gelten als anstrengend, dreckig oder unterbezahlt – deshalb entscheiden sich viele Jugendliche gegen eine Ausbildung im Handwerk. Zu Unrecht: Planet Wissen berichtet über Ausbildungsmöglichkeiten, Karrierechancen und neue Technologien im Handwerk."/>
<meta name="twitter:image:src" content="https://www.planet-wissen.de/sendungen/handwerk-elektrikerin-schaltkreis-104~_v-gseagaleriexl.jpg"/>
<meta name="twitter:card" content="summary_large_image"/>
<meta name="twitter:site" content="@twitterusername"/>
<meta name="robots" content="index,follow,noarchive"/>
<link rel="amphtml" href="https://www1.wdr.de/mediathek/video/sendungen/planet-wissen-wdr/video-die-zukunft-des-handwerks--von-neuen-technologien-und-alten-techniken-102.amp"/>
<link rel="canonical" href="https://www1.wdr.de/mediathek/video/sendungen/planet-wissen-wdr/video-die-zukunft-des-handwerks--von-neuen-technologien-und-alten-techniken-102.html"/>
<title>Die Zukunft des Handwerks – Von neuen Technologien und alten Techniken - Planet Wissen - Sendungen A-Z - Video - Mediathek - WDR</title>
<link rel="apple-touch-icon" sizes="180x180" href="/resources-v5.126.1/img/favicon/apple-touch-icon.png">
<link rel="icon" type="image/png" href="/resources-v5.126.1/img/favicon/favicon-32x32.png" sizes="32x32">
<link rel="icon" type="image/png" href="/resources-v5.126.1/img/favicon/favicon-16x16.png" sizes="16x16">
<link rel="manifest" href="/resources-v5.126.1/img/favicon/manifest.json">
<link rel="shortcut icon" href="/resources-v5.126.1/img/favicon/favicon.ico">
<meta name="msapplication-config" content="/resources-v5.126.1/img/favicon/browserconfig.xml">
<meta name="theme-color" content="#ffffff">
<link rel="stylesheet" type="text/css" href="/resources-v5.126.1/css/merged_base.css" media="screen"/>
<link rel="stylesheet" type="text/css" href="/resources-v5.126.1/css/merged_print.css" media="print"/>
<noscript>
<link rel="stylesheet" type="text/css" href="/resources-v5.126.1/css/merged_noScript.css"/>
</noscript>

<link rel="stylesheet" href="/global-font-fix100.css" type="text/css"/>
<link rel="stylesheet" href="/podcast-button_fix_100.css" type="text/css"/>
<link rel="stylesheet" href="/fix-sm-integration100.css" type="text/css"/>
<link rel="stylesheet" href="/play-button-plawi100.css" type="text/css"/>
<link rel="stylesheet" href="/bugfix-floating100.css" type="text/css"/>
<link rel="stylesheet" href="/fix-gefetteze-zwischenueberschriften-bei-ankern100.css" type="text/css"/>

</head>
<body class="tv event viewL planetwissen playerWithFonts">
<a id="goToHead"></a>
<div id="header" >
<div class="wrapper">
<div class="section sectionA" data-ctrl-layoutable="{'id':'laySub','action':{'default':['widthBound'],'s':['disable'],'xs':['disable']}}" data-ctrl-collapsible="{'id':'collHead','action':{'default':['openEntries','disable'],'s':['closeEntries','closeEntriesOnVanish','enable'], 'xs':['closeEntries','closeEntriesOnVanish','enable']}}">
<div role="navigation" class="masternavi">
<a href="#goToContent" class="hidden">zum Inhalt</a>
<a href="#mainmenu" class="hidden">zur Navigation</a>
<a href="#wdrSuche" class="hidden">zur Suche</a>
</div>

<div class="mnHolder" data-ctrl-layoutable="{'id':'laySub','action':{'default':['widthBound'],'s':['disable'],'xs':['disable']}}">
<div role="banner" class="logo">
<a href="/index.html" >
<img alt="zu Startseite Planet Wissen" src="/resources/img/base/logo/logo_planetwissen.png" title="zu Startseite Planet Wissen"/>
</a>
</div>
<div id="subnav" class="clearfix">
<div id="sender">
<ul>
<li class="first">
<a href="http://www.br.de/fernsehen/ard-alpha/index.html" onclick="window.open(this.href); return false;" id="navi_br_alpha" title="Zum Internetangebot von ARD alpha">
<img src="/resources/img/base/logo/alpha.png" alt="Zum Internetangebot von ARD alpha" title="Zum Internetangebot von ARD alpha"/>
</a>
</li>
<li>
<a href="http://www.swr.de/" onclick="window.open(this.href); return false;" id="navi_swr" title="Zum Internetangebot des SWR">
<img src="/resources/img/base/logo/swr.png" title="Zum Internetangebot des SWR" alt="Zum Internetangebot des SWR"/>
</a>
</li>
<li class="last">
<a href="http://www1.wdr.de/themen/index.html" onclick="window.open(this.href); return false;" id="navi_wdr" title="Zum Internetangebot des WDR">
<img src="/resources/img/base/logo/wdr.png" alt="Zum Internetangebot des WDR" title="Zum Internetangebot des WDR"/>
</a>
</li>
</ul>
</div>
</div>

<div id="wdrSuche" role="search" class="searchBox" data-ctrl-collHead-entry="{'id':'gsea-suche-planetwissen-id'}">
<a id="wdrSuchLink" class="hidden"></a>
<div class="searchToggle" data-ctrl-collHead-gsea-suche-planetwissen-id-trigger="{'action':{'s':['closeOtherEntries','toggleBody'], 'xs':['closeOtherEntries','toggleBody']}}">
<a href="/layout/sucheplanetwissen102.jsp"><img alt='Lupe' title='Suche' src='/resources/img/base/icon/lupe_gross.png'/></a>
</div>
<form name="form_gsea-suche-planetwissen-id"
class="searchForm"
method="get"
id="wdrSuchForm"
action="/layout/sucheplanetwissen102.jsp"
data-ctrl-collHead-gsea-suche-planetwissen-id-body={}
data-ctrl-formular="{'id':'form_gsea-suche-planetwissen-id'}">
<input
class="searchInput"
name="q"
type="text"
value=""
placeholder="in planet-wissen.de suchen"
/>
<a	href="/layout/sucheplanetwissen102.jsp"
class="searchSubmit"
data-ctrl-form_gsea-suche-planetwissen-id-trigger="{'action':{'default':['submit']}}">
<img alt='Lupe' title='Suche' src='/resources/img/base/icon/lupe_gross.png'/>
</a>
</form>
</div>


</div>
</div>
</div>
</div>

<div id="content" class="home" data-page-url="https://www1.wdr.de/mediathek/video/sendungen/planet-wissen-wdr/video-die-zukunft-des-handwerks--von-neuen-technologien-und-alten-techniken-102.html">
<div class="wrapper equalHeight" role="main">
<div class="section sectionA hidden">
<div class="breadcrumb screenReader">
<p class="hidden">Sie befinden sich hier: </p>
<ul>
<li>
<a href="/index.html">Planet Wissen</a>
</li>
</ul>
</div>
</div>
<a id="goToContent"></a>

<!-- Planet Wissen -->

<div data-ctrl-collapsible="{'id':'navProgram','action':{'default':['openEntries','disable'], 'xs':['closeEntries','closeEntriesOnVanish','enable'],'s':['closeEntries','closeEntriesOnVanish','enable']}}">
<a id="mainmenu" class="hidden"></a>
<div role="navigation" class="naviSerialProgram" data-ctrl-navprogram-entry="{'id':'nav1'}">
<div style="position: static; cursor: default;"	class="menueToggle hasArrow" data-ctrl-navprogram-nav1-trigger="{'action':{'default':['closeOtherEntries','toggleBody']}}">
<a class="" title="Menü öffnen">Menü</a>
</div>
<ul data-ctrl-navprogram-nav1-body="{}" class="menu">
<li class="active">
<span class="collapsed">
<a href="/index.html">
Startseite
</a>
</span>
</li>
<li class="">
<span class="collapsed subressort ">
<a href="/sendungen/index.html">
Sendungen
</a>
</span>
</li>
<li class="">
<span class="collapsed subressort ">
<a href="/natur/index.html">
Natur
</a>
</span>
</li>
<li class="">
<span class="collapsed subressort ">
<a href="/technik/index.html">
Technik
</a>
</span>
</li>
<li class="">
<span class="collapsed subressort ">
<a href="/geschichte/index.html">
Geschichte
</a>
</span>
</li>
<li class="">
<span class="collapsed subressort ">
<a href="/kultur/index.html">
Kultur
</a>
</span>
</li>
<li class="">
<span class="collapsed subressort ">
<a href="/gesellschaft/index.html">
Gesellschaft
</a>
</span>
</li>
</ul>
<div class="clearMe"></div>
</div>
</div>


<div class="section sectionA sectionArticle">
<div class="con">
<div class="modCon">
<div class="mod modA modParagraph">
<div class="boxCon">
<div class="box">
<p class="ressort hidden"><strong>Video</strong></p>
<div class="teaser">
<div class="mediaCon mediaTop videoRatio landscape">
<div class="media mediaA videoLink autoStart">
<!-- Start: Google-MicroData -->
<script type="application/ld+json">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</script>
<script type="application/ld+json">{
"@context" : "https://schema.org/",
"@type" : "BreadcrumbList",
"itemListElement" : [ {
"@type" : "ListItem",
"position" : 1,
"item" : {
"@id" : "https://www.planet-wissen.de/index.html",
"name" : "Planet Wissen"
}
} ]
}</script>
<!-- Ende: Google-MicroData -->
<a href="javascript:void(0);" class="mediaLink video"
data-extension='{"mediaObj":{"url":"http://deviceids-medp.wdr.de/ondemand/255/2556696.js","embedURL":"http://www.planet-wissen.de/extern/video-die-zukunft-des-handwerks--von-neuen-technologien-und-alten-techniken-102.html"}}' title="Video starten">
<picture>
<source srcset="/sendungen/handwerk-elektrikerin-schaltkreis-104~_v-gseagaleriexl.jpg" media="(min-width: 1901px)"/><source srcset="/sendungen/handwerk-elektrikerin-schaltkreis-104~_v-gseagaleriexl.jpg" media="(min-width: 1010px) and (max-width: 1900px)"/><source srcset="/sendungen/handwerk-elektrikerin-schaltkreis-104~_v-ARDFotogalerie.jpg" media="(min-width: 768px) and (max-width: 1009px)"/><source srcset="/sendungen/handwerk-elektrikerin-schaltkreis-104~_v-TeaserAufmacher.jpg" media="(min-width: 480px) and (max-width: 767px)"/><source srcset="/sendungen/handwerk-elektrikerin-schaltkreis-104~_v-TeaserNormal.jpg" media="(max-width: 479px)"/>
<source srcset="/sendungen/handwerk-elektrikerin-schaltkreis-104~_v-gseagaleriexl.jpg"  />
<img class="img" alt="Eine Industrieelektrikerin montiert einen Schaltkreis" title="Eine Industrieelektrikerin montiert einen Schaltkreis | Bildquelle: WDR / mauritius images / Rupert Oberhäuser" src="/sendungen/handwerk-elektrikerin-schaltkreis-104~_v-gseagaleriexl.jpg" loading="lazy"/>
</picture>
<span class="hidden">Video starten, abbrechen mit Escape</span>
</a>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="con">
<div class="modCon modConVideo">
<div class="mod modA modHeadline small">
<div class="boxCon">
<div class="box">
<div class="mediaDescription teaser">
<h1 class="articleHeader headline">Die Zukunft des Handwerks – Von neuen Technologien und alten Techniken</h1>
<p class="infotext">
<!-- Struktur der Videos in Beitrag ist anders als sonst -->
<span class="mediaSerial">Planet Wissen</span><span class="hidden">. </span>
<span class="mediaDate">12.12.2022</span><span class="hidden">. </span>
<span class="mediaDuration">58:08 <abbr title='Minuten'>Min.</abbr></span><span class="hidden">. </span>
<span class="mediaFeatures ut"> <abbr title='Untertitel'>UT</abbr><span class="hidden">. </span></span>
<span class="mediaExpiry">Verfügbar bis 21.10.2026</span><span class="hidden">. </span>
<span class="mediaStation">WDR</span><span class="hidden">. </span>
</p>
<p class="text">Orgelbauerinnen, Parkettleger, Konditoren: Rund 130 Ausbildungsberufe im Handwerk gibt es, doch viele von ihnen haben ein Imageproblem. Sie gelten als anstrengend, dreckig oder unterbezahlt – deshalb entscheiden sich viele Jugendliche gegen eine Ausbildung im Handwerk. Zu Unrecht: Planet Wissen berichtet über Ausbildungsmöglichkeiten, Karrierechancen und neue Technologien im Handwerk.</p>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="con">
<h2 class="conHeadline hidden">Neuer Abschnitt</h2>
<div class="modCon">
<div class="mod modA modHeadline small">
<div class="boxCon">
<div class="box">
<div class="teaser jumpMarkList">
<div class="linklist">
<ul class="list">
<li >
<a href="/video-die-zukunft-des-handwerks--von-neuen-technologien-und-alten-techniken-102.html" data-extension='{"mediaObj":{"offset":"0.0"}}' data-info-author="" title="Die Zukunft des Handwerks – Von neuen Technologien und alten Techniken, WDR">
<span class="jmDescription">Die Zukunft des Handwerks – Von neuen Technologien und alten Techniken</span> <span>|</span> <strong>video</strong>
</a>
</li>
<li >
<a href="/video-wie-exoskelette-anstrengende-arbeiten-erleichtern-100.html" title="Die Zukunft des Handwerks – Von neuen Technologien und alten Techniken, WDR">
<span class="jmDescription">Wie Exoskelette anstrengende Arbeiten erleichtern</span> <span>|</span> <strong>video</strong>
</a>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
</div>
</div>


</div>
<div class="section sectionA">
<div class="con">
<div class="socialMedia">
<div class="mod modSharing">
<div class="shareCon">
<ul class="shares clearfix">
<li class="fb">
<a href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.planet-wissen.de%2Fvideo-die-zukunft-des-handwerks--von-neuen-technologien-und-alten-techniken-102.html" target="_blank" title="Bei Facebook teilen. Link öffnet in neuem Fenster"><img alt="Bei Facebook teilen" src="/resources/img/base/icon/sharing_fb.svg"></a>
</li>
<li class="twitter">
<a href="http://twitter.com/share?url=https%3A%2F%2Fwww.planet-wissen.de%2Fvideo-die-zukunft-des-handwerks--von-neuen-technologien-und-alten-techniken-102.html&text=Sendung+vom+12.12.2022&via=wdr" target="_blank" title="Bei Twitter teilen. Link öffnet in neuem Fenster"><img alt="Bei Twitter teilen" src="/resources/img/base/icon/sharing_twitter.svg"></a>
</li>
<li class="email">
<a href="mailto:?subject=Linktipp%3A%20Sendung%20vom%2012.12.2022&body=Linktipp%3A%20Sendung%20vom%2012.12.2022%0Ahttps%3A%2F%2Fwww.planet-wissen.de%2Fvideo-die-zukunft-des-handwerks--von-neuen-technologien-und-alten-techniken-102.html" target="_blank" title="Via E-Mail empfehlen"><img alt="Via E-Mail empfehlen" src="/resources/img/base/icon/sharing_email.svg"></a>
</li>
<li class="whatsapp">
<a href="whatsapp://send?text=Linktipp%3A%20Sendung%20vom%2012.12.2022%20https%3A%2F%2Fwww.planet-wissen.de%2Fvideo-die-zukunft-des-handwerks--von-neuen-technologien-und-alten-techniken-102.html" target="_blank" title="Via WhatsApp empfehlen"><img alt="Via WhatsApp empfehlen" src="/resources/img/base/icon/sharing_whatsapp.svg"></a>
</li>
<li class="print">
<a href="#" title="Seite drucken" onclick="app.printWindow();
return false;">
<img alt="Seite drucken" src="/resources/img/base/icon/sharing_print.svg">
</a>
</li>
</ul>
</div>
</div>
</div>

</div>
</div>
<div class="section sectionA">
<div class="breadcrumb">
<p class="hidden">Sie befinden sich hier: </p>
<ul>
<li>
<a href="/index.html">Planet Wissen</a>
</li>
</ul>
</div>
<div class="poweruser">
<span title="Darstellung der Seite">Darstellung:</span>
<ul>
<li title="Seite passt sich automatisch Ihrem Gerät an"><a onclick="app.mediaMatcher.forceQuery('auto',0); return false;" href="#">Auto</a></li>
<li title="Seite in Größe XS anzeigen" data-ctrl-attributeswap="{'action':{'default':{'class':''},'xs':{'class':'active'}}}"><a onclick="app.mediaMatcher.forceQuery(0,48); return false;" href="#">XS</a></li>
<li title="Seite in Größe S anzeigen" data-ctrl-attributeswap="{'action':{'default':{'class':''},'s':{'class':'active'}}}"><a onclick="app.mediaMatcher.forceQuery(1,48); return false;" href="#">S</a></li>
<li title="Seite in Größe M anzeigen" data-ctrl-attributeswap="{'action':{'default':{'class':''},'m':{'class':'active'}}}"><a onclick="app.mediaMatcher.forceQuery(2,48); return false;" href="#">M</a></li>
<li title="Seite in Größe L anzeigen" data-ctrl-attributeswap="{'action':{'default':{'class':''},'l':{'class':'active'}}}"><a onclick="app.mediaMatcher.forceQuery(3,48); return false;" href="#">L</a></li>
<li title="Seite in Größe XL anzeigen" data-ctrl-attributeswap="{'action':{'default':{'class':''},'xl':{'class':'active'}}}"><a onclick="app.mediaMatcher.forceQuery(4,48); return false;" href="#">XL</a></li>
</ul>
</div>

</div>
</div>
</div>
<div id="footer" data-nosnippet="true">
<div class="wrapper" role="navigation">
<div class="section sectionA" data-ctrl-collapsible="{'id':'collfoot','action':{'default':['openEntries','disable'],'xs':['enable','closeEntries'],'s':['enable','closeEntries'],'m':['enable','closeEntries']}}">
<h2 class="hidden">Links auf weitere Angebotsteile</h2>
<div class="unitD" data-ctrl-collfoot-entry="{'id':'planetwissenfooterlinklisteservice100'}" role="tablist">
<h3 id="planetwissenfooterlinklisteservice100-tab" data-ctrl-collfoot-planetwissenfooterlinklisteservice100-trigger="{'action':{'default':['closeOtherEntries','toggleBody']}}" aria-controls="planetwissenfooterlinklisteservice100-panel" role="tab">Service</h3>
<ul id="planetwissenfooterlinklisteservice100-panel" data-ctrl-collfoot-planetwissenfooterlinklisteservice100-body="{}" aria-labelledby="planetwissenfooterlinklisteservice100-tab" role="tabpanel">
<li><a href="/layout/sucheplanetwissen102.html">Suche </a></li>
<li><a href="/newsletter/index.html">Newsletter</a></li>
<li><a href="https://www1.wdr.de/unternehmen/der-wdr/standorte/studios/dortmund/redaktionbildung100.html">Über uns</a></li>
<li><a href="http://www.planet-schule.de/">Planet Schule</a></li>
</ul>
</div>

<div class="unitD" data-ctrl-collfoot-entry="{'id':'plawi-footerlinkliste-planet-wissen-de-100'}" role="tablist">
<h3 id="plawi-footerlinkliste-planet-wissen-de-100-tab" data-ctrl-collfoot-plawi-footerlinkliste-planet-wissen-de-100-trigger="{'action':{'default':['closeOtherEntries','toggleBody']}}" aria-controls="plawi-footerlinkliste-planet-wissen-de-100-panel" role="tab">planet-wissen.de</h3>
<ul id="plawi-footerlinkliste-planet-wissen-de-100-panel" data-ctrl-collfoot-plawi-footerlinkliste-planet-wissen-de-100-body="{}" aria-labelledby="plawi-footerlinkliste-planet-wissen-de-100-tab" role="tabpanel">
<li><a href="/sendungen/index.html">Sendungen</a></li>
<li><a href="/natur/index.html">Natur</a></li>
<li><a href="/technik/index.html">Technik</a></li>
<li><a href="/geschichte/index.html">Geschichte</a></li>
<li><a href="/kultur/index.html">Kultur</a></li>
<li><a href="/gesellschaft/index.html">Gesellschaft</a></li>
<li><a href="/gesellschaft/essen/kochen/fotostrecken-100.html">Bildergalerien</a></li>
</ul>
</div>

<div class="unitD" data-ctrl-collfoot-entry="{'id':'gemeinsame-programme100'}" role="tablist">
<h3 id="gemeinsame-programme100-tab" data-ctrl-collfoot-gemeinsame-programme100-trigger="{'action':{'default':['closeOtherEntries','toggleBody']}}" aria-controls="gemeinsame-programme100-panel" role="tab">Gemeinsame Programme</h3>
<ul id="gemeinsame-programme100-panel" data-ctrl-collfoot-gemeinsame-programme100-body="{}" aria-labelledby="gemeinsame-programme100-tab" role="tabpanel">
<li><a href="https://www.daserste.de/">Das Erste</a></li>
<li><a href="https://one.ard.de/">ONE</a></li>
<li><a href="https://www.funk.net/">funk</a></li>
<li><a href="https://programm.tagesschau24.de/">tagesschau24</a></li>
<li><a href="http://www.br.de/fernsehen/ard-alpha/index.html">ARD-alpha</a></li>
<li><a href="https://www.3sat.de/">3sat</a></li>
<li><a href="https://www.arte.tv/de">arte</a></li>
<li><a href="https://www.kika.de/">KiKA</a></li>
<li><a href="https://www.phoenix.de/">phoenix</a></li>
</ul>
</div>

<div class="unitD" data-ctrl-collfoot-entry="{'id':'runfunkanstalten-100'}" role="tablist">
<h3 id="runfunkanstalten-100-tab" data-ctrl-collfoot-runfunkanstalten-100-trigger="{'action':{'default':['closeOtherEntries','toggleBody']}}" aria-controls="runfunkanstalten-100-panel" role="tab">Rundfunkanstalten</h3>
<ul id="runfunkanstalten-100-panel" data-ctrl-collfoot-runfunkanstalten-100-body="{}" aria-labelledby="runfunkanstalten-100-tab" role="tabpanel">
<li><a href="https://www.br.de/">Bayerischer Rundfunk</a></li>
<li><a href="https://www.hessenschau.de/">Hessischer Rundfunk</a></li>
<li><a href="https://www.mdr.de/nachrichten/index.html">Mitteldeutscher Rundfunk</a></li>
<li><a href="https://www.ndr.de/">Norddeutscher Rundfunk</a></li>
<li><a href="https://dein.radiobremen.de/">Radio Bremen</a></li>
<li><a href="https://www.rbb24.de/">Rundfunk Berlin-Brandenburg</a></li>
<li><a href="https://www.sr.de/sr/home/index.html">Saarländischer Rundfunk</a></li>
<li><a href="https://www.swr.de/">Südwestrundfunk</a></li>
<li><a href="https://www1.wdr.de/index.html">Westdeutscher Rundfunk</a></li>
<li><a href="https://www.dw.com/de/themen/s-9077">Deutsche Welle</a></li>
<li><a href="https://www.deutschlandradio.de">Deutschlandradio</a></li>
</ul>
</div>

<div class="foot">
<h2 class="hidden">Globale Links</h2>
<ul class="help">
<li><a href="/impressum/index.html">Impressum</a>
</li>
<li><a href="/kontakt/index.html">Kontakt</a>
</li>
<li><a href="/datenschutz/datenschutz316.html">Datenschutzhinweis</a>
</li>
</ul>

<p class="copy">
&copy;
WDR
2022
</p>
<a href="http://ard.de/" rel="nofollow" class="logo">
<img alt="zu Startseite Planet Wissen" title="zu Startseite Planet Wissen" src="/resources/img/base/icon/ard_wse.png"/>
</a>
</div>
</div>
<a href="#goToHead" class="hidden">Zum Anfang</a>
</div>
</div>


</body>
</html>
